1 Comment on "WebSphere Developer Tools V8.5.5.2 and Eclipse Luna"

  1. I just want to ask a question(my english is not very good):
    I download as the second method ,and install it as a plugin of myeclipse ,but it has a problem” WebSphere® Application Server V8.5 Liberty Profile Tools (1.0.202.v20140602_0512) requires plug-in “com.ibm.xwt.dde (1.0.100)”, or later version.” so the most of it can’t install.

Join The Discussion

Your email address will not be published. Required fields are marked *